Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!

MITTELWERT Funktion

Syntax: MITTELWERT(Zahl1;Zahl2;...)

Die Funktion MITTELWERT ermittelt das arithmetische Mittel der Argumente oder aller numerischen Werte des festgelegten Bereichs. Umgangssprachlich wird mit dem arithmetischen Mittel der Durchschnitt gemeint, obwohl es noch weitere Maße zur Bestimmung eines Mittelwertes gibt (siehe die MEDIAN oder MODUS Funktion).

Die Berechnung ist recht simpel. Die Funktion summiert alle angegebenen Werte und teilt diese durch deren Anzahl. Werte können Zahlen, Zellbezüge, Bereiche, Matrizen, Bereichsnamen und direkt angegebene Wahrheitswerte (WAHR) sein. Nullen werden berücksichtigt, leere Zellen nicht.

mittelwert

Wenn die Argumente Fehlerwerte enthalten, werden diese von der Funktion ignoriert. Falls ausschließlich Fehlerwerte vorhanden sind, zeigt die Formel die Ausgabe #DIV/0.

 

Beispiel Mittelwert Funktion

Der Bildschirmausschnitt zeigt eine Tabelle, in der in Spalte A Produktfarben und in Spalte B die zusammengehörige Menge aufgelistet sind. Wir möchten die durchschnittliche Menge aller Produkte in unserem Lager kennen. Um das arithmetische Mittel zu berechnen, schreiben wir in Zelle E5 die Funktion =MITTELWERT(B2:B19), um alle Werte der Spalte B von Zeile zwei bis 19 für die Berechnung zu berücksichtigen. Das Ergebnis ist 48. Das Bedeutet, dass jedes aufgeführte Produkt (Zeile) eine durchschnittliche Menge von 48 Stück aufweist.

Mittelwert

Weitere Mittelwertindikatoren, die vor allem in der Statistik verwendet werden, sind die Funktionen MEDIAN(Zentralwert) und MODUS.EINF.
MEDIAN ordnet in der Berechnung alle Werte der Größe nach und wählt den mittleren Wert, der in der zentralen Position steht, aus (Anzahl der Werte durch zwei). MODUS.EINF gibt den Wert aus, der am häufigsten vorkommt.

=MEDIAN(Zahl1;Zahl2;...)

=MODUS.EINF(Zahl1;Zahl2;...)

Weitere Tutorials für Excel Formeln

  1. Formeln und Funktionen
  2. SUMME Funktion
  3. ANZAHL Funktion
  4. SUMMEWENN Funktion
  5. MAX Funktion
  6. MIN Funktion
  7. SVERWEIS Funktion
  8. LINKS Funktion
  9. WENN Funktion
  10. ZUFALLSZAHL Funktion
  11. ZUFALLSBEREICH Funktion

Schreibe einen Kommentar