SUMME Funktion

Syntax: SUMME(Zahl1;Zahl2;...)

Aristoteles sagte: „Das Ganze ist mehr als die Summe seiner Teile“ – aber er kannte wohl Excel nicht. Summen sind hilfreich um einen Überblick zu erhalten und Vergleiche anstellen zu können. Nicht umsonst stehen sie am Ende jedes Kassenzettels. Zum Glück glänzt Excel, wenn es um das Zusammenrechnen von Zahlen geht.

Die einfachste und beliebteste Funktion in Excel heißt SUMME und addiert alle angegebenen Zahlen und Argumente, zu denen auch Zellbereiche (wie A1:C5) gehören. Leere Zellen, Texte, Kombinationen von Text und Nummern, oder Wahrheitswerte werden für die Addition ignoriert. Auch negative Zahlen werden mathematisch korrekt addiert. Die Teile der Summe (Argumente) selbst können sich aus Konstanten, Zellbezügen, Matrixkonstanten und als Formalausdrücke zusammengesetzt werden.

Hinweis: Solange die Argumente beispielsweise durch eine logische Funktion Wahr sind oder die als Text formatierten Zahlen von Excel korrekt interpretiert werden, erscheint nicht der Fehlerwert #WERT.

Ein Beispiel berechnen

Jetzt bist du dran, füge in der unteren Exce-Tabelle die Summen Formel für die Ausgaben ein. Du kannst sie komplett mit der Tastatur oder mit Hilfe der Maus eingben. Ändere die Werte, nachdem die Formel erstellt wurde. Du wirst sehen, dass sich das Ergebnis der Formel sofort anpasst.

Lösung: Gebe in Zelle C9 diese Formel ein: =SUMME(C2:C8)

Schreibe einen Kommentar